收藏官网首页
查看: 1970|回复: 0

[问答] 机智云app开发的eclipse配置要求?

1

主题

1

帖子

87

积分

注册会员

Rank: 2

积分
87
 楼主| 发表于 2020-4-25 18:33:11 | 显示全部楼层 |阅读模式
注册成为机智云开发者,手机加虚拟设备快速开发
配置了多个eclipse版本和JDK, 3.5--3.7.1--4.5.0--4.5.2配JDK1.7 ,4.6--4.7配JDK1.8 都加载出错
bug.png
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

加入Q群 返回顶部

© 2011-2017 Gizwits ( 粤ICP备11090211号 )

快速回复 返回顶部 返回列表